Добавил:
Upload Опубликованный материал нарушает ваши авторские права? Сообщите нам.
Вуз: Предмет: Файл:
УМК информатика последний.doc
Скачиваний:
27
Добавлен:
06.11.2018
Размер:
11.12 Mб
Скачать

28. Копируем d3 в c4. Какая формула в c4?

A

B

C

D

E

1

6

0

1

-3

2

2

4

-2

5

-1

3

3

=$A1+D1

4

А. =$A2+C2

B. =$B1+B4

C. =$A1+D4

D. =$B2+C3

29. Копируем c3 в c4. Какие числа в c3 и c4?

А

В

С

D

1

5

-3

4

2

2

3

7

8

-4

3

=C1+$C$1

4

A. C3 содержит число 1, C4 содержит число 8,

В. С3 содержит число 8, C4 содержит число 6,

С. С3 содержит число 8, C4 содержит число 12,

D. С3 содержит число 4, C4 содержит число 11.

30. В ячейках А2:А5 записаны числа 2,3,4,1, в ячейке В1 формула =А2*$А$2. Копируем формулу в ячейки В2:В4, Какие числа появятся в ячейках В1:В4?

А. 2,3,4,1. В. 4,6,8,1. С. 4,6,8,2. D. 4,9,116,1

31. В ячейке d2 Excel вычисляется значение переменной z по формуле

, где х – значение в ячейке С3. Какую из формул следует поместить в D2 (имена ячейкам не присваивались).

А. =ЕСЛИ(Х<=1;Exp(X);X^3)

B. =ЕСЛИ(X<=1;Exp(X);ЕСЛИ(X>1;X^3))

C. =ЕСЛИ(C3<=1;Exp(C3);C3^3)

D. =ЕСЛИ(C3<=1;Exp(C3);ЕСЛИ(C3>1;C3^3))

32. Вычислить в Calc значение переменной y от переменной X, где X находится в ячейке f2,по формуле

А. =IF(F2<0;F2*F2*F2;IF(F2<3;3*F2;F2/2))

B. = IF(F2<=0;F2^3;IF(F2<=3;3*F2^2;F2/2))

C. = IF(F2<0;3*F2;IF(F2<3;F2^3;F2/2))

D. = IF(F2<0;F2^3;=IF(F2<3;3*F2;=IF(F2>=3;F2/2)))

33. Формула в целевой ячейке (режим Поиск Решения) должна содержать функцию…А.Арифметическую. В. Статистическую.

С.Финансовую. D.Любую, но содержать адреса (ссылки) изменяемых ячеек.

34. Банк принимает вклад на срок 3 месяца с объявленной годовой ставкой 130 %. Какую сумму получит вкладчик, вложивший 1 млн долл. на два срока? Укажите правильную формулу для решения этой задачи.

А.=ПЗ(130%/4;2;;-1 000 000). В. =БЗ(130%/4;2;-1 000 000).

C. =БЗ(130%/4;2;;-1 000 000). D. =БЗ(130%;2;;-1 000 000).

Тут вы можете оставить комментарий к выбранному абзацу или сообщить об ошибке.

Оставленные комментарии видны всем.