Добавил:
Upload Опубликованный материал нарушает ваши авторские права? Сообщите нам.
Вуз: Предмет: Файл:

Otvety_na_test_po_infe

.pdf
Скачиваний:
362
Добавлен:
27.03.2016
Размер:
1.33 Mб
Скачать

Задание 196

В окне активного листа Microsoft Excelпредставлена информация (см. рисунок). В ответе запишите числа, которые отобразятся в ячейках A3 и A4 после копирования формулы, записанной в

ячейке A2. Числа запишите через пробел.

A: 125 625

Ключ: 0 Рисунок: 2289 байт

Задание 200

На рисунке приведены фрагменты 4 строк окна Microsoft Excel. В ответе запишите их точные

названия. Например:1 cтрока заголовка, 2 строка ...............................

(название?), 3 панель

инструментов ......

(название?), 4 панель инструментов ......

(название?). Ответ - 3 слова. В ответе

слова разделяйте пробелом.

A: Меню Стандартная Форматирование

Ключ: 0 Рисунок: 13992 байт

Задание 201

В окно Microsoft Excel можно добавлять различные элементы. Отметьте, какие элементы можно добавить, если выбрали пункт менюСервис, затем команду Параметры и вкладку Вид.

A:Полосы прокрутки

B:строку формул

C:панели инструментов

D:ярлычки листов

E:строку меню

F:элементы управления

Ключ: ABD

Задание 202

На рисунке представлен фрагмент окна активного листа Microsoft Excel . Запишите ответы на заданные вопросы. 1 F5 - ......(какая?) ячейка. 2 Строка, в которой расположен курсор называется строка ..... (чего?). Каждый ответ - одно слово. Ответы запишите в том порядке, в котором заданы вопросы, разделив их пробелом.

A: Активная формул

Ключ: 0 Рисунок: 8292 байт

Задание 203

Выполняется вставка столбца в активный лист Microsoft Excel. Выделили столбец B, выбрали в меню пункт Вставка и команду Столбцы (см. рисунок). В ответе запишите заголовок столбца, в котором отобразится число 7 после выполнения этих действий. Ответ - латинская буква.

A: D

Ключ: 0 Рисунок: 3000 байт

Задание 204

Выполняется вставка столбцов в активный лист Microsoft Excel. Выделили столбцы, выбрали в меню пункт Вставка и команду Столбцы (см. рисунок). В ответе запишите заголовок столбца, в котором отобразится число 7 после выполнения этих действий. Ответ - латинская буква.

A: F

Ключ: 0 Рисунок: 5859 байт

Задание 205

В окно Microsoft Excel можно добавлять различные элементы. Отметьте, какие элементы можно добавить, если выбрали пункт меню Вид.

A:Панели инструментов

B:Строку состояния

C:Строку формул

D:Полосы прокрутки

E:Ярлычки листов

F:Строку заголовка окна Excel

Ключ: ABC

Задание 206

На рисунке приведен фрагмент активного окна Microsoft Excel. В ответе запишите номер строки и номер столбца активной ячейки. В ответе числа разделить пробелом.

A: 2 7

Ключ: 0 Рисунок: 4635 байт

Задание 210

На рисунке представлена Таблица в приложении Microsoft Excel. Над Таблицей размещен расширенный фильтр, в котором записаны условия отбора. В ответе запишите количество

строк Таблицы, которое отобразится на экране в результате фильтрации. Ответ - число.

A: 4

Ключ: 0 Рисунок: 5178 байт

Задание 211

На рисунке представлена Таблица в приложении Microsoft Excel. Над Таблицей размещен расширенный фильтр. При установке фильтра, после выбора пункта меню Данные, команды Фильтра затем Расширенный фильтр на экране отображается диалоговое окно, в котором

следует задать параметры. Один из параметров - Исходный диапазон. В ответе запишите значение этого параметра, в соответствии с Таблицей, представленной на рисунке.

A: $A$5:$D$11

Ключ: 0 Рисунок: 5178 байт

Задание 212

На рисунке представлена Таблица в приложении Microsoft Excel. Над Таблицей размещен расширенный фильтр. При установке расширенного фильтра, после выбора пункта меню Данные, команды Фильтр , а затем Расширенный фильтр на экране отображается диалоговое окно, в котором следует задать параметры. Один из параметров - Диапазон условий. В ответе запишите значение этого параметра, в соответствии с приведенной на рисунке Таблицей.

A: $A$1:$C$3

Ключ: 0

Рисунок: 5178 байт

Задание 213

После выполнения команды Автофильтр необходимо отфильтровать по двум значениям один из столбцов Таблицы, для чего следует в этом столбце нажать кнопку со стрелкой, а затем выбрать пункт .....какой?, чтобы на экране отобразилось окно, представленное на рисунке. В ответе запишите название этого пункта, Ответ - одно слово,

A: Условие

Ключ: 0 Рисунок: 5622 байт

Задание 214

На рисунке представлена Таблица в приложении Microsoft Excel. Над Таблицей размещен расширенный фильтр, в котором запписаны условия отбора. В ответе запишите количество строк Таблицы, которое отобразится на экране в результате фильтрации. Ответ - число.

A: 3

Ключ: 0 Рисунок: 3675 байт

Задание 215

На рисунке представлена Таблица в приложении Microsoft Excel. Над Таблицей размещен расширенный фильтр. При установке фильтра, после выбора пункта меню Данные, команды Фильтр, а затем Расширенный фильтр, на экране отображается диалоговое

окно, в котором следует задать параметры. Один из параметров - Исходный диапазон. В ответе запишите значение этого параметра, в соответствии с Таблицей, представленной на рисунке.

A: $A$5:$B$11

Ключ: 0 Рисунок: 3675 байт

Задание 216

На рисунке представлена Таблица в приложении Microsoft Excel. Над Таблицей размещен расширенный фильтр. После выбора пункта меню Данные, команды Фильтр, а затем Расширенный фильтр на экране отображается диалоговое окно, в котором следует задать параметры. Один из параметров - Диапазон условий. В ответе запишите значение этого параметра, в соответствии с Таблицей, приведенной на рисунке.

A: $A$1:$B$3

Ключ: 0 Рисунок: 3675 байт

Задание 220

На рисунке представлена Таблица. В ячейке D2 записана

функция: =ЕСЛИ(И(С2="экономист";A2=1);100;300) В ответе запишите число, которое отобразится в ячейке D8 после копирования функции во все ячейки столбца D.

A: 300

Ключ: 0

Рисунок: 4074 байт

Задание 221

На рисунке представлена Таблица. В ячейке E2 записана

функция: =ЕСЛИ(ИЛИ(C2="техник";C2="лаборант");D2*0,2;D2*0,5) В ответе запишите число, которое отобразится в ячейке E3 после копирования функции во все ячейки столбца E.

A: 250

Ключ: 0 Рисунок: 4071 байт

Задание 222

На рисунке представлена Таблица. В ячейке C2 записана

функция: =ЕСЛИ(ИЛИ(B2="село";A2<100);500;300) В ответе запишите число, которое отобразится в ячейке C3 после копирования функции во все ячейки столбца C.

A: 500

Ключ: 0 Рисунок: 3114 байт

Задание 223

На рисунке представлена Таблица. В ячейке D2 записана

функция: =ЕСЛИ(И(B2<>"Техник";C2<>3);200;100) В ответе запишите число, которое отобразится в ячейке D5 после копирования функции во все ячейки столбца D.

A: 100

Ключ: 0

Рисунок: 4536 байт

Задание 224

На рисунке представлена Таблица. В ячейке D2 записана функция: =ЕСЛИ(ИЛИ(B2=C2;B2- C2<30);"+";"-") В ответе запишите символ, который отобразится в ячейке D4 после копирования функции во все ячейки столбца D.

A: -

Ключ: 0 Рисунок: 3552 байт

Задание 225

На рисунке представлена Таблица. В ячейке E2 записана

функция: =ЕСЛИ(ИЛИ((D2+C2)/2>=4;И(D2>=4;C2>=4));"стипендия";"нет") В ответе запишите номера студентов, которым будет начислена стипендия после копирования функции во все ячейки столбца E. Номера записывать через пробелы.

A: 6 5

Ключ: 0 Рисунок: 4380 байт

Задание 226

На рисунке представлена Таблица. В ячейке F2 записана

функция: =ЕСЛИ(ИЛИ(И(D2<>2;C2<>2);E2="село");"обшежитие";"нет") Определите количество студентов, которым будет предоставлено обшежитие после копирования функции во все остальные ячейки столбца F. Ответ - число.

A: 5

Ключ: 0

Рисунок: 5076 байт

Задание 230

На рисунке представлена Таблица. В ячейке G2 записана

функция: =ЕСЛИ(И(D2>10;D2<50);D2+D2;ЕСЛИ(И(D2>=50;D2<=100);D2+D2/2;0)) Определите и запишите заказ, который отобразится в ячейке G3 после копирования функции во все ячейки столбца G. Ответ - число.

A: 75

Ключ: 0 Рисунок: 4560 байт

Задание 231

На рисунке представлена Таблица. В ячейку G2 записана

функция: =ЕСЛИ(И(D2>10;D2<50);D2+D2;ЕСЛИ(И(D2>=50;D2<=100);D2+D2/2;0)) Определите и запишите заказ, который отобразится в ячейке G4 после копирования функции во все ячейки столбца G. Ответ - число.

A: 0

Ключ: 0 Рисунок: 4560 байт

Задание 232

На рисунке представлена Таблица. В ячейку G2 записана

функция: =ЕСЛИ(И(D2>10;D2<50);D2+D2;ЕСЛИ(И(D2>=50;D2<=100)D2+D2/2;0)) Определите и запишите заказ, который отобразится в ячейке G6 после копирования функции во все ячейки столбца G. Ответ - число.

A: 50

Ключ: 0

Рисунок: 4560 байт

Задание 233

На рисунке представлена Таблица. В ячейке G2 записана

функция: =ЕСЛИ(И(E2>=0,5*D2;C2="Орехи");F2*2;ЕСЛИ(ИЛИ(C2="Варенье";E2>0,5*D2);F2;F220)) Определить и записать новую цену, которая отбразится в ячейке G3 после копирования функции во все ячейки столбца G. Ответ - число.

A: 180

Ключ: 0 Рисунок: 4806 байт

Задание 234

На рисунке представлена Таблица. В ячейке G2 записана

функция: =ЕСЛИ(И(E2>=0,5*D2;C2="Орехи");F2*2;ЕСЛИ(ИЛИ(C2="Варенье";E2>0,5*D2);F2;F220)) Определите и запишите новую цену, которая отобразится в ячейке G6 после копирования функции во все ячейки столбца G. Ответ - число.

A: 200

Ключ: 0 Рисунок: 4806 байт

Задание 235

На рисунке представлена Таблица. В ячейке E2 записана

функция: =ЕСЛИ(И(C2>B2;D2>C2);"Рост";ЕСЛИ(И(C2<B2;D2<C2);"Спад";"Коррекция")) Определите и запишите слово, которое отобразится в ячейке E4 после копирования функции во все ячейки столбца E. Ответ - одно слово.

A: Коррекция

Ключ: 0

Рисунок: 7536 байт

Задание 236

На рисунке представлена Таблица. В ячейке E2 записана

функция: =ЕСЛИ(И(C2>B2;D2>C2);"Рост";ЕСЛИ(И(C2<B2;D2<C2);"Спад";"Стагнация")) Определите количество ячеек Таблицы, в которых отобразится слово Стагнация после копирования функции во все ячейки столбца E. Ответ - число.

A: 2

Ключ: 0 Рисунок: 7536 байт

Задание 240

На рисунке представлена Таблица. В ячейке B7 записана функция: =СУММ(B2:B4;B6). В

ячейке C7 записана функция: =СУММ(C2;C4;C6). Определите результаты суммирования. В ответе запишите сначала результат, полученный в ячейке B7(число), а затем через пробел - результат, полученный в ячейке C7 (число).

A: 37 15

Ключ: 0 Рисунок: 5394 байт

Задание 241

На рисунке представлена Таблица. В ячейке B7 записана функция: =СУММ(B2;B4:B6). В ячейке C7 записана функция: =СУММ(C2;C6). Определите результаты суммирования. В ответе

запишите сначала результат, полученный в ячейке B7 (число), а затем через пробел - результат, полученный в ячейке C7 (число).

A: 52 10

Ключ: 0

Тут вы можете оставить комментарий к выбранному абзацу или сообщить об ошибке.

Оставленные комментарии видны всем.

Соседние файлы в предмете [НЕСОРТИРОВАННОЕ]