Добавил:
Upload Опубликованный материал нарушает ваши авторские права? Сообщите нам.
Вуз: Предмет: Файл:
Informatika_otvety_ekzamen_2_semestr.doc
Скачиваний:
903
Добавлен:
11.06.2015
Размер:
7.46 Mб
Скачать

295. Задание {{295}} тз № 200

У графического изображения с индексированными цветами цветопередача осуществляется с помощью

 8 бит

 16 бит

 32 бит

 64 бит

296. Задание {{296}} тз № 201

Полутоновые изображения (градации серого - GRAYSCALE) имеют только единственный канал - яркостный, а все оттенки, видимые в изображении, представлены

 256 градациями серого цвета

 56 градациями серого цвета

 175 градациями серого цвета

 356 градациями серого цвета

297. Задание {{297}} тз № 202

Укажите неверное высказывание

 Для отображения на мониторе компьютера система тон (HUE), насыщенность (SATURATION), яркость (BRIGHTNES) преобразуется в систему RGB (Red, Green, Blue), а для печати в систему CMY (Cyan, Magenta, Yellow)

 Для отображения на мониторе компьютера система тон (HUE), насыщенность (SATURATION), яркость (BRIGHTNES) преобразуется в систему CMY (Cyan, Magenta, Yellow), а для печати в систему RGB (Red, Green, Blue)

 В системе тон (HUE), насыщенность (SATURATION), яркость (BRIGHTNES) яркость изображения зависит от количества черной краски, добавленной к данному цвету

 В системе тон (HUE), насыщенность (SATURATION), яркость (BRIGHTNES) насыщенность характеризует чистоту, т.е. степень ослабления данного цвета белым цветом

298. Задание {{298}} тз № 309

 =СРЗНАЧ(C12:C14)

 =СУММ(A12:B13)

 =B13+B14

 =A14+C14

 =МАКС(A12:C13)

299. Задание {{299}} ТЗ № 310

 =C13+A15

 =СУММ(A12:B13)

 =B13+B14

 =A14+C14

 =C12+B14

300. Задание {{300}} ТЗ № 311

 =C13

 =СУММ(A12:B13)

 =B13+B14

 =A14+C14

 =C12+A15

301. Задание {{301}} ТЗ № 312

 =СРЗНАЧ(J22;K23)

 =СРЗНАЧ(J22:K23)

 =СРЗНАЧ(L22:K23)

 =СРЗНАЧ(L23:K23)

 =СРЗНАЧ(J22:L22)

302. Задание {{302}} ТЗ № 319

Эталон(ы) ответа: 0.3

303. Задание {{303}} ТЗ № 324

Эталон(ы) ответа: 0.1

304. Задание {{304}} ТЗ № 325

Эталон(ы) ответа: 0.3

305. Задание {{305}} ТЗ № 326

Эталон(ы) ответа: 4

306. Задание {{306}} ТЗ № 327

Эталон(ы) ответа: 18

307. Задание {{307}} ТЗ № 328

Эталон(ы) ответа: 7.5

308. Задание {{308}} ТЗ № 329

Эталон(ы) ответа: 14

309. Задание {{309}} ТЗ № 330

Эталон(ы) ответа: 0.3

310. Задание {{310}} ТЗ № 331

Эталон(ы) ответа: 104

311. Задание {{311}} ТЗ № 332

Эталон(ы) ответа: 56

312. Задание {{312}} ТЗ № 333

Эталон(ы) ответа: 16

313. Задание {{313}} ТЗ № 334

Эталон(ы) ответа: 42

314. Задание {{314}} ТЗ № 335

Эталон(ы) ответа: 20

315. Задание {{315}} ТЗ № 336

Эталон(ы) ответа: 82

316. Задание {{316}} ТЗ № 337

Эталон(ы) ответа: 90

317. Задание {{317}} ТЗ № 338

Эталон(ы) ответа: 3

318. Задание {{318}} ТЗ № 339

Эталон(ы) ответа: 104

319. Задание {{319}} ТЗ № 287

 А1

 A2

 А3

 А4

 А5

 А6

 А7

320. Задание {{320}} ТЗ № 288

 А1

 A2

 А3

 А4

 А5

 А6

 А7

321. Задание {{321}} ТЗ № 289

 А1

 A2

 А3

 А4

 А5

 А6

 А7

322. Задание {{322}} ТЗ № 290

323. Задание {{323}} ТЗ № 291

324. Задание {{324}} ТЗ № 292

325. Задание {{325}} ТЗ № 293

 A1

 A2

 A3

 A4

 A5

 A6

326. Задание {{326}} ТЗ № 294

 АА

 АВ

 АC

 7

 8

 9

327. Задание {{327}} ТЗ № 295

 АА

 АВ

 АC

 7

 8

 9

Тут вы можете оставить комментарий к выбранному абзацу или сообщить об ошибке.

Оставленные комментарии видны всем.

Соседние файлы в предмете [НЕСОРТИРОВАННОЕ]