  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru">

<head>

  <title>8.2.4. Панкреонекроз, фаза гнойных осложнений</title>

  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=4.0, user-scalable=yes">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Cache-Control" content="max-age=10800" />
  <meta HTTP-EQUIV="PRAGMA" CONTENT="NO-CACHE" />
  <link rel="next" href="/preview/1564179/page:38/">
  <link rel="prev" href="/preview/1564179/page:36/">
  <meta property="og:image" content="/_images/logotype_cube.png" />
  <meta property="og:title" content="8.2.4. Панкреонекроз, фаза гнойных осложнений" />
  <meta property="og:type" content="website" />
  <meta property="og:site_name" content="StudFiles" />
  <meta property="og:url" content="/preview/1564179/" />
  <meta name="Keywords" content="МОНОГРАФИЯ, Диагностика, лечение, деструктивного, панкреатита, Лаптев, Нестеренко, Михайлусов, Панкреонекроз, фаза, гнойных, осложнений, скачать, бесплатно, курсовик, диплом, реферат, лаборатрная, методичка" />
  <meta name="Description" content="Работа по теме: МОНОГРАФИЯ Диагностика и лечение деструктивного панкреатита. Лаптев В.В., Нестеренко Ю.А., Михайлусов С.В. Глава: 8.2.4. Панкреонекроз, фаза гнойных осложнений. Предмет: Хирургия. ВУЗ: УлГУ." />
  <meta property="og:description" content="Работа по теме: МОНОГРАФИЯ Диагностика и лечение деструктивного панкреатита. Лаптев В.В., Нестеренко Ю.А., Михайлусов С.В. Глава: 8.2.4. Панкреонекроз, фаза гнойных осложнений. Предмет: Хирургия. ВУЗ: УлГУ." />
  
  
  
  
  <!-- css -->

  
  
    <link rel="stylesheet" href="/css/production/all_styles.css?v=52" type="text/css" />
  

  <!-- icon -->
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="icon" href="/favicon.ico" type="image/x-icon">

  <!-- script -->
  <script>
    var rootUrl             = 'https://studfile.net';
    var selfUrl             = '/preview/1564179/';
    var folderId            = false;
    var pageTitle           = "8.2.4. Панкреонекроз, фаза гнойных осложнений";
    var folderDownload      = "false";
    var currentPage         = 'preview';
    var tplHidePopupUniver  = true;
    var tplHidePopupSubj    = true;
  </script>

  <!-- banner script -->
  <script data-ad-client="ca-pub-1094167431629219" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

<body>
  
  <div class="page  ">

    <div class="page_wrapper">
      
      
      
      <div class="header ">

        <a href="/"><img src="/_images/logotype_hd.png" class="logotype" alt="Файловый архив студентов." /></a>
        <a href="/"><span class="logotype">Файловый архив студентов.<br />1160 вузов, 3052 предметов.</span></a>
        
        

        <!-- Begin of Panel pnlLogin -->
          <div class="auth_block">
            <a href="/login/" class="login enter_link">Войти</a> / <a href="/login/" class="enter_link">Регистрация</a>
            <div class="popup_window" id="popup_login">
              <div class="popup_header" id="univer_tabs">
                <span class="close_popup"></span>
                <a href="#signin" class="show_tab signin">Войти</a>
                <a href="#signup" class="show_tab signup selected">Регистрация</a>
              </div>
              <div class="popup_content">
                <div class="login_block block_signin login_bg">
                  <form name="loginForm" method="post" action="" id="loginForm" class="std_form">
                    <label for="txtLogin">Логин:</label>
                    <INPUT type="text" name="txtLogin" value=""  id="txtLogin"  /> 
                    <label for="txtPassword">Пароль:</label>
                    <INPUT type="password" name="txtPassword"  id="txtPassword" > 
                    <span class="forgot_pasword"><a href="/forgot_password/">Забыли пароль?</a></span>
                    <label></label>
                    <input type="hidden" name="skipRedirect" value="0" />
                    <input type="hidden" name="btnLogin_submitValue" value="585948" /><input type="submit" name="btnLogin" value="Войти"  id="btnLogin" class="btn_standart"  />
                  </form>
                </div>
                <div class="login_block block_signup login_bg"> <!-- register_bg -->
                  <form name="registerForm" method="post" action="" id="registerForm" class="std_form">
                    <label for="txtRegisterEmailAddress">Email:</label> 
                    <INPUT type="text" name="txtRegisterEmailAddress" value=""  id="txtRegisterEmailAddress"  /> 
                    <label for="txtRegisterEmail" class="email-field">Email повторно:</label>
                    <INPUT type="text" name="txtRegisterEmail" value=""  id="txtRegisterEmail" class="email-field"  /> 
                    <label for="txtRegisterLogin">Логин:</label> 
                    <INPUT type="text" name="txtRegisterLogin" value=""  id="txtRegisterLogin"  />
                    <label for="txtRegisterPassword">Пароль:</label> 
                    <INPUT type="password" name="txtRegisterPassword"  id="txtRegisterPassword" >
                    <label class="checkbox terms"><INPUT type="hidden" name="_isPostBack" value="1"><INPUT type="checkbox" name="ckbTermsRegistration"  id="ckbTermsRegistration" >Принимаю <a href="/terms/" target="_blank">пользовательское соглашение</a></label>

                    <div class="captcha-holder hidden">
                      <div class="g-recaptcha" data-sitekey="6Ld11IwUAAAAALwYCUAF0DiFNNpO7lVeUuxzoxDl"></div>
                    </div>

                    <input type="hidden" name="btnRegister_submitValue" value="117645" /><input type="submit" name="btnRegister" value="Зарегистрироваться"  id="btnRegister" class="btn_blue"  />
                  </form>
                </div>
              </div>
            </div>
          </div>
        <!-- End of Panel pnlLogin -->

        <div class="additional_menu">
          <a href="/help/">FAQ</a> <a href="/contact_us/">Обратная связь</a> <a href="/feedback/">Вопросы и предложения</a>
          <form action="" method="post">    
            <INPUT type="text" name="txtSearchGo" value=""  id="txtSearchGo" placeholder="Поиск по файлам"  />
            <input type="hidden" name="btnSearchGo_submitValue" value="385034" /><input type="submit" name="btnSearchGo" value="Go"  id="btnSearchGo" class="btn_standart"  />
          </form>
        </div>

        <ul>
          <li><a href="/">Вузы</a></li><li><a href="/all-vuz/">Предметы</a></li><li><a href="/users/">Пользователи</a></li>


          <li class=" add_files"><a href="/login/" class="enter_link login">Добавить файлы</a></li>
          <li class="advert"><a href="#" class="action-order-work">Заказать работу</a></li>
        </ul>

        <div class="clear"></div>
      
      </div>

      <div class="content">

    <div class="filter preview_info ">
        <img src="/user_photo/2091_TbmvJ.jpg" class="avatar" />
        
        <div class="user_details">
          <span class="label ">Добавил:</span>
          <div class="details profile">
            <a href="/users/TakMak/folder:6998/#1564179" class="preview_login">TakMak</a>

            
            
            
            
            

            <span class="report_legal">Опубликованный материал нарушает ваши авторские права? <a href="/contact_us/">Сообщите нам.</a></span>

          </div>
          <span class="label ">Вуз:</span><div class="details"><a href="/ulgu-1/">Ульяновский государственный университет</a></div>
          <span class="label ">Предмет:</span><div class="details"><a href="/ulgu-1/108/folder:6998/#1564179">Хирургия</a></div>
          <span class="label ">Файл:</span><div class="details"><span class="path">МОНОГРАФИЯ Диагностика и лечение деструктивного панкреатита. Лаптев В.В., Нестеренко Ю.А., Михайлусов С.В</span><span class="path">..doc</span></div>
          
        </div>

        <div class="description">
            <span class="label">Скачиваний:</span> <div class="details">519</div>
            <span class="label">Добавлен:</span> <div class="details">17.10.2014</div>
            <span class="label">Размер:</span> <div class="details ">2 Mб</div>
            <a class="btn_standart btn_download link_download" href="#1564179" rel="nofollow">Скачать</a>
            <div class="favorite-holder">
                <a href="#" class="action action-add-favorite favorite " data-rowid="" data-fileid="1564179">☆</a>
            </div>
        </div>

    </div>

    <!-- Begin of Panel pnlChapterList -->
        <div class="sidebar-holder">
            <div class="minimize_sidebar">
                <a class="btn_minimize_sidebar is-hide">►Содержание►</a>
            </div>
            <div class="sidebar chapter_list sidebar_fix" style="display: none;">
              
              <div class="sidebar-scroll">
                <a class="hide_chapter_sidebar" href="#">X</a>
                <ul>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/" class="item" title="Оглавление" id="chapter_1">Оглавление</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/#2" class="item" title="Глава VII. Инструментальные методы лечения деструктивного панкреатита 99" id="chapter_2">Глава VII. Инструментальные методы лечения деструктивного панкреатита 99</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/#3" class="item" title="Глава VIII. Хирургическое лечение деструктивного панкреатита 118" id="chapter_3">Глава VIII. Хирургическое лечение деструктивного панкреатита 118</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:2/" class="item" title="Глава IX. Прогноз деструктивного панкреатита 148 Глава I. Краткие исторические сведения" id="chapter_4">Глава IX. Прогноз деструктивного панкреатита 148 Глава I. Краткие исторические сведения</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:3/" class="item" title="Глава II. Анатомия и физиология поджелудочной железы" id="chapter_5">Глава II. Анатомия и физиология поджелудочной железы</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:3/#6" class="item" title="2.1. Анатомия поджелудочной железы" id="chapter_6">2.1. Анатомия поджелудочной железы</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:4/" class="item" title="2.2. Физиология поджелудочной железы" id="chapter_7">2.2. Физиология поджелудочной железы</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:5/" class="item" title="Глава III. Этиология, патогенез, иммунопатология, патоморфология, патологическая анатомия деструктивного панкреатита" id="chapter_8">Глава III. Этиология, патогенез, иммунопатология, патоморфология, патологическая анатомия деструктивного панкреатита</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:5/#9" class="item" title="3.1. Этиология деструктивного панкреатита" id="chapter_9">3.1. Этиология деструктивного панкреатита</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:6/" class="item" title="3.2. Патогенез деструктивного панкреатита" id="chapter_10">3.2. Патогенез деструктивного панкреатита</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:7/" class="item" title="3.3. Роль иммунных факторов в развитии деструктивного панкреатита" id="chapter_11">3.3. Роль иммунных факторов в развитии деструктивного панкреатита</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:8/" class="item" title="3.4. Патоморфология деструктивного панкреатита" id="chapter_12">3.4. Патоморфология деструктивного панкреатита</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:9/" class="item" title="3.5. Патологическая анатомия деструктивного панкреатита" id="chapter_13">3.5. Патологическая анатомия деструктивного панкреатита</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:10/" class="item" title="Глава IV. Клиника деструктивного панкреатита" id="chapter_14">Глава IV. Клиника деструктивного панкреатита</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:10/#15" class="item" title="4.1. Классификация, статистика" id="chapter_15">4.1. Классификация, статистика</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:11/" class="item" title="4.2. Клиническая картина" id="chapter_16">4.2. Клиническая картина</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:11/#17" class="item" title="4.2.1. Фаза токсемии" id="chapter_17">4.2.1. Фаза токсемии</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:12/" class="item" title="4.2.2. Фаза ремиссии (постнекротического инфильтрата)" id="chapter_18">4.2.2. Фаза ремиссии (постнекротического инфильтрата)</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:13/" class="item" title="4.2.3. Фаза гнойных осложнений" id="chapter_19">4.2.3. Фаза гнойных осложнений</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:14/" class="item" title="Глава V. Диагностика острого панкреатита" id="chapter_20">Глава V. Диагностика острого панкреатита</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:14/#21" class="item" title="5.1. Лабораторная диагностика" id="chapter_21">5.1. Лабораторная диагностика</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:14/#22" class="item" title="5.1.1. Фаза токсемии" id="chapter_22">5.1.1. Фаза токсемии</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:15/" class="item" title="5.1.2. Фаза постнекротического инфильтрата" id="chapter_23">5.1.2. Фаза постнекротического инфильтрата</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:15/#24" class="item" title="5.1.3. Фаза гнойных осложнений" id="chapter_24">5.1.3. Фаза гнойных осложнений</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:15/#25" class="item" title="5.2. Инструментальные исследования" id="chapter_25">5.2. Инструментальные исследования</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:15/#26" class="item" title="5.2.1. Ультразвуковое исследование" id="chapter_26">5.2.1. Ультразвуковое исследование</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:16/" class="item" title="5.2.2. Компьютерная томография" id="chapter_27">5.2.2. Компьютерная томография</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:17/" class="item" title="5.2.3. Рентгенологическое исследование грудной клетки и брюшной полости" id="chapter_28">5.2.3. Рентгенологическое исследование грудной клетки и брюшной полости</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:18/" class="item" title="5.2.4. Лапароскопия" id="chapter_29">5.2.4. Лапароскопия</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:19/" class="item" title="5.2.5. Гастродуоденоскопия" id="chapter_30">5.2.5. Гастродуоденоскопия</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:20/" class="item" title="5.2.6. Ангиография (целиакография)" id="chapter_31">5.2.6. Ангиография (целиакография)</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:21/" class="item" title="Глава VI. Комплексное медикаментозное лечение деструктивного панкреатита" id="chapter_32">Глава VI. Комплексное медикаментозное лечение деструктивного панкреатита</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:21/#33" class="item" title="6.1. Общие принципы лечения острого панкреатита" id="chapter_33">6.1. Общие принципы лечения острого панкреатита</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:22/" class="item" title="6.2. Использование 5-фторурацила для лечения деструктивного панкреатита" id="chapter_34">6.2. Использование 5-фторурацила для лечения деструктивного панкреатита</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:22/#35" class="item" title="6.2.1. Экспериментальное исследование" id="chapter_35">6.2.1. Экспериментальное исследование</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:23/" class="item" title="6.2.2. Применение 5-фу в клинике" id="chapter_36">6.2.2. Применение 5-фу в клинике</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:24/" class="item" title="6.3. Использование рибонуклеазы и сандостатина для лечения деструктивного панкреатита" id="chapter_37">6.3. Использование рибонуклеазы и сандостатина для лечения деструктивного панкреатита</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:25/" class="item" title="6.4. Ингибиторы протеаз в лечении деструктивного панкреатита" id="chapter_38">6.4. Ингибиторы протеаз в лечении деструктивного панкреатита</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:26/" class="item" title="6.5. Внутривенный и внутриартериальный форсированный диурез" id="chapter_39">6.5. Внутривенный и внутриартериальный форсированный диурез</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:27/" class="item" title="6.6. Современная антибиотикопрофилактика в лечении деструктивного панкреатита" id="chapter_40">6.6. Современная антибиотикопрофилактика в лечении деструктивного панкреатита</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:27/#41" class="item" title="Глава VII. Инструментальные методы лечения деструктивного панкреатита" id="chapter_41">Глава VII. Инструментальные методы лечения деструктивного панкреатита</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:28/" class="item" title="7.1. Эндоскопическая катетеризация главного панкреатического протока с аспирацией панкреатического секрета" id="chapter_42">7.1. Эндоскопическая катетеризация главного панкреатического протока с аспирацией панкреатического секрета</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:28/#43" class="item" title="7.1.1. Показания к катетеризации панкреатического протока и аспирации панкреатического секрета" id="chapter_43">7.1.1. Показания к катетеризации панкреатического протока и аспирации панкреатического секрета</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:29/" class="item" title="7.1.2. Техника катетеризации панкреатического протока" id="chapter_44">7.1.2. Техника катетеризации панкреатического протока</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:29/#45" class="item" title="7.1.3. Результаты аспирации панкреатического секрета" id="chapter_45">7.1.3. Результаты аспирации панкреатического секрета</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:30/" class="item" title="7.2. Эндоскопическая папиллосфинктеротомия" id="chapter_46">7.2. Эндоскопическая папиллосфинктеротомия</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:30/#47" class="item" title="7.2.1. Показания" id="chapter_47">7.2.1. Показания</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:31/" class="item" title="7.2.2. Техника эпст" id="chapter_48">7.2.2. Техника эпст</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:32/" class="item" title="7.2.3. Результаты эпст" id="chapter_49">7.2.3. Результаты эпст</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:33/" class="item" title="7.3. Инструментальные методы детоксикации" id="chapter_50">7.3. Инструментальные методы детоксикации</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:33/#51" class="item" title="7.3.1. Лапароскопический диализ" id="chapter_51">7.3.1. Лапароскопический диализ</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:34/" class="item" title="7.3.3 Лечение панкреонекроза в фазе ремиссии" id="chapter_52">7.3.3 Лечение панкреонекроза в фазе ремиссии</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:35/" class="item" title="Глава VIII. Хирургическое лечение деструктивного панкреатита" id="chapter_53">Глава VIII. Хирургическое лечение деструктивного панкреатита</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:35/#54" class="item" title="8.1. Исторические сведения" id="chapter_54">8.1. Исторические сведения</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:36/" class="item" title="8.2. Интраоперационная картина форм острого панкреатита" id="chapter_55">8.2. Интраоперационная картина форм острого панкреатита</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:36/#56" class="item" title="8.2.1. Отек поджелудочной железы" id="chapter_56">8.2.1. Отек поджелудочной железы</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:36/#57" class="item" title="8.2.2. Панкреонекроз, фаза токсемии" id="chapter_57">8.2.2. Панкреонекроз, фаза токсемии</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:36/#58" class="item" title="8.2.3. Панкреонекроз, фаза ремиссии" id="chapter_58">8.2.3. Панкреонекроз, фаза ремиссии</a></li>
                    
                    <li class="selected "><span>&#8226;</span><a href="/preview/1564179/page:37/" class="item" title="8.2.4. Панкреонекроз, фаза гнойных осложнений" id="chapter_59">8.2.4. Панкреонекроз, фаза гнойных осложнений</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:37/#60" class="item" title="8.2.5. Панкреонекроз, фаза клинического выздоровления" id="chapter_60">8.2.5. Панкреонекроз, фаза клинического выздоровления</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:37/#61" class="item" title="8.3. Доступы к поджелудочной железе и парапанкреатической клетчатке" id="chapter_61">8.3. Доступы к поджелудочной железе и парапанкреатической клетчатке</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:38/" class="item" title="8.3.1. Лапаротомия" id="chapter_62">8.3.1. Лапаротомия</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:38/#63" class="item" title="8.3.2. Косопоперечный чрезбрюшинный доступ" id="chapter_63">8.3.2. Косопоперечный чрезбрюшинный доступ</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:38/#64" class="item" title="8.3.3. Внебрюшинный доступ" id="chapter_64">8.3.3. Внебрюшинный доступ</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:38/#65" class="item" title="8.3.4. Переднебоковой внебрюшинный доступ" id="chapter_65">8.3.4. Переднебоковой внебрюшинный доступ</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:39/" class="item" title="8.3.5. Поперечный доступ" id="chapter_66">8.3.5. Поперечный доступ</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:39/#67" class="item" title="8.4. Техника хирургических операций на поджелудочной железе в фазе токсемии" id="chapter_67">8.4. Техника хирургических операций на поджелудочной железе в фазе токсемии</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:39/#68" class="item" title="8.4.1. Дренирование сальниковой сумки (рис. 33)" id="chapter_68">8.4.1. Дренирование сальниковой сумки (рис. 33)</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:39/#69" class="item" title="8.4.2. Оментопанкреатопексия (рис. 34)" id="chapter_69">8.4.2. Оментопанкреатопексия (рис. 34)</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:39/#70" class="item" title="8.4.3. Абдоминизация поджелудочной железы" id="chapter_70">8.4.3. Абдоминизация поджелудочной железы</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:40/" class="item" title="8.4.4. Дистальная резекция поджелудочной железы" id="chapter_71">8.4.4. Дистальная резекция поджелудочной железы</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:41/" class="item" title="8.4.5. Панкреатэктомия" id="chapter_72">8.4.5. Панкреатэктомия</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:41/#73" class="item" title="8.4.6. Панкреатодуоденальная резекция" id="chapter_73">8.4.6. Панкреатодуоденальная резекция</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:42/" class="item" title="8.4.7. Результаты резекций поджелудочной железы" id="chapter_74">8.4.7. Результаты резекций поджелудочной железы</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:42/#75" class="item" title="8.5. Локальная интраоперационная гипотермия поджелудочной железы" id="chapter_75">8.5. Локальная интраоперационная гипотермия поджелудочной железы</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:43/" class="item" title="8.6. Операции в фазе гнойных осложнений" id="chapter_76">8.6. Операции в фазе гнойных осложнений</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:43/#77" class="item" title="8.6.1. Дренаж гнойной псевдокисты" id="chapter_77">8.6.1. Дренаж гнойной псевдокисты</a></li>
                    
                    <li class=" this_anchor"><span>&#8226;</span><a href="/preview/1564179/page:43/#78" class="item" title="8.6.2. Некрэктомия" id="chapter_78">8.6.2. Некрэктомия</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:44/" class="item" title="8.6.3. Секвестрэктомия" id="chapter_79">8.6.3. Секвестрэктомия</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:45/" class="item" title="8.6.4. Динамическая оментопанкреатостомия" id="chapter_80">8.6.4. Динамическая оментопанкреатостомия</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:46/" class="item" title="8.7. Пункция гнойников под контролем узи" id="chapter_81">8.7. Пункция гнойников под контролем узи</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:47/" class="item" title="8.7.1. Чрескожная санация гнойных очагов" id="chapter_82">8.7.1. Чрескожная санация гнойных очагов</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:48/" class="item" title="8.7.2. Чресфистульная санация гнойных очагов" id="chapter_83">8.7.2. Чресфистульная санация гнойных очагов</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:49/" class="item" title="8.7.3. Пункционное лечение распространенных гнойных процессов" id="chapter_84">8.7.3. Пункционное лечение распространенных гнойных процессов</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:50/" class="item" title="8.8. Лечение больных в фазе гнойных осложнений" id="chapter_85">8.8. Лечение больных в фазе гнойных осложнений</a></li>
                    
                    <li class=" "><span>&#8226;</span><a href="/preview/1564179/page:51/" class="item" title="Глава IX. Прогноз деструктивного панкреатита" id="chapter_86">Глава IX. Прогноз деструктивного панкреатита</a></li>
                    
                </ul>
              </div>
              
              

            </div>
            
            <div class="clear"></div>
        </div>
    <!-- End of Panel pnlChapterList -->
    
    <div class="preview_content has_chapter_navigation">
        <div class="banner_top"><!-- Yandex.RTB R-A-146764-10 -->
<div id="yandex_rtb_R-A-146764-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-146764-10",
                renderTo: "yandex_rtb_R-A-146764-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
        
        
        
        
        <!-- Begin of Panel pnlDocument -->
            <div class="type_text">
                
                

<div class="pagination">
        
        
        
        
        
            <a href="/preview/1564179/page:0/" class="page_num"><<</a>
        
            <a href="/preview/1564179/page:36/" class="page_num"><</a>
        
            <a href="/preview/1564179/page:26/" class="page_num">26</a>
        
            <a href="/preview/1564179/page:27/" class="page_num">27</a>
        
            <a href="/preview/1564179/page:28/" class="page_num">28</a>
        
            <a href="/preview/1564179/page:29/" class="page_num">29</a>
        
            <a href="/preview/1564179/page:30/" class="page_num">30</a>
        
            <a href="/preview/1564179/page:31/" class="page_num">31</a>
        
            <a href="/preview/1564179/page:32/" class="page_num">32</a>
        
            <a href="/preview/1564179/page:33/" class="page_num">33</a>
        
            <a href="/preview/1564179/page:34/" class="page_num">34</a>
        
            <a href="/preview/1564179/page:35/" class="page_num">35</a>
        
            <a href="/preview/1564179/page:36/" class="page_num">36</a>
        
            <a href="/preview/1564179/page:38/" class="next_link">Следующая &#62;</a>
        
            <a href="/preview/1564179/page:36/" class="back_link">&#60; Предыдущая</a>
        
            <span class="current_page">Стр 37 из 51</span>
        
            <a href="" class="page_num selected">37</a>
        
            <a href="/preview/1564179/page:38/" class="page_num">38</a>
        
            <a href="/preview/1564179/page:39/" class="page_num">39</a>
        
            <a href="/preview/1564179/page:40/" class="page_num">40</a>
        
            <a href="/preview/1564179/page:41/" class="page_num">41</a>
        
            <a href="/preview/1564179/page:42/" class="page_num">42</a>
        
            <a href="/preview/1564179/page:43/" class="page_num">43</a>
        
            <a href="/preview/1564179/page:44/" class="page_num">44</a>
        
            <a href="/preview/1564179/page:45/" class="page_num">45</a>
        
            <a href="/preview/1564179/page:46/" class="page_num">46</a>
        
            <a href="/preview/1564179/page:47/" class="page_num">47</a>
        
            <a href="/preview/1564179/page:38/" class="page_num">></a>
        
            <a href="/preview/1564179/page:51/" class="page_num">>></a>
        
</div>


                <div id="content_pdf_page">
                    <div class="pdf_holder">
                        
                        
                        
                        
                        <h1 id="59">8.2.4. Панкреонекроз, фаза гнойных осложнений</h1><p align="justify">
При
вскрытии брюшной полости, иногда со
значительными трудно­стями из-за
инфильтрата и спаечного процесса,
обнаруживают гнойный выпот в нижних
этажах брюшной полости. В области
поджелудочной же­лезы при осумкованном
процессе определяется гнойная полость,
стенки которой составляют желудок,
поперечная ободочная кишка и связки.
По вскрытии желудочно-ободочной связки
выделяется гнойное содержимое.  Дном
полости является некротизированная
поджелудочная железа с сек­вестрами,
которые можно мобилизовать методом
дигитоклазии. Очаги инфицированного
некроза распространяются по различным
отделам за-брюшинной клетчатки, от
диафрагмы вплоть до малого таза.</p><p align="justify">
В
ранние сроки гнойной фазы (до 3 недель
от начала заболевания) мо­билизация
секвестров может сопровождаться
массивным кровотечением из крупных
венозных стволов или ворот селезенки,
которая оказывается вовлеченной в
гнойную полость. Дренирование забрюшинной
клетчатки затруднено из-за резко
выраженной гнойной инфильтрации и
кровото­чивости, особенно в области
головки железы. Вмешательство на общем
желчном протоке технически сложно
вследствие инфильтрации
печеноч-но-двенадцатиперстной связки.
Желчный пузырь, область пузырного
протока, как правило, находятся в
воспалительном инфильтрате и мало­доступны
для хирургических вмешательств. При
разделении воспалительного инфильтрата,
кроме кровотечения, возможно повреждение
стенки полых органов — желудка или
поперечной ободочной кишки.</p><p align="justify">
Классическая
мобилизация поджелудочной железы от
головки до хво­ста в этой фазе
практически невозможна. Железу удается
осмотреть или мобилизовать только на
ограниченных участках. Операция
заканчивает­ся дренированием или
тампонированием гнойных полостей.</p><div class="banner_content_doc2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1094167431629219"
     data-ad-slot="1774761923"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><h2 id="60">8.2.5. Панкреонекроз, фаза клинического выздоровления</h2><p align="justify">
<i>Показания:
</i>различные
формы желчнокаменной болезни, отдельные
гнойные «холодные» полости или
инкапсулированные секвестры.</p><p align="justify">
Операции
производятся в сроки от двух месяцев
после перенесенного панкреонекроза.
Основная сложность заключается в наличии
остатков воспалительного инфильтрата
в области поджелудочной железы,
пече-ночно-двенадцатиперстной связки,
желчного пузыря. Доступ к сальнико­вой
сумке крайне сложен из-за спаечного
процесса. Мобилизация подже­лудочной
железы из забрюшинной клетчатки иногда
невозможна вслед­ствие склерозирующего
воспалительного процесса. Попытка
выделить железу может привести к
профузным кровотечениям из крупных
веноз­ных стволов. Отмечается также
кровоточивость всех тканей. Поэтому
приходится манипулировать на ограниченных
участках, а соответствен­но необходима
точная топическая диагностика очага.
Вмешательство на общем желчном протоке,
двенадцатиперстной кишке также сложно
из-за воспалительного инфильтрата.</p><p align="justify">
Таким
образом, вмешательства на поджелудочной
железе требуют хо­рошей хирургической
техники, специально подготовленной
хирургиче­ской и анестезиологической
бригады, достаточных запасов крови.
Такие операции могут производиться
только в хорошо оснащенных лечебных
учреждениях.</p><h2 id="61">8.3. Доступы к поджелудочной железе и парапанкреатической клетчатке</h2><p align="justify">
Как
показали экспериментальные исследования
В.А. Гагушина (1988), в зависимости от
локализации воспалительного процесса
распростране­ние его идет преимущественно
по ходу крупных сосудов. При этом
наблюдается определенная закономерность
вовлечения анатомических областей.
Так, в эксперименте введение окрашенной
жидкости на заднюю поверхность головки
поджелудочной железы приводило к
заполнению:</p><p align="justify">
• парапанкреатической
клетчатки вокруг головки железы;</p><p align="justify">
•  парааортальной
и паракавальной клетчатки;</p><p align="justify">
•  околоободочной
клетчатки справа;</p><p align="justify">
•  клетчатки
корня брыжейки;</p><p align="justify">
•  ворот
селезенки, околоободочной клетчатки
слева.</p><p align="justify">
При
введении окрашенной жидкости на заднюю
поверхность тела и хвоста поджелудочной
железы отмечалась следующая
последователь­ность прокраски
анатомических областей:</p><p align="justify">
•  парапанкреатическая
клетчатка вокруг тела и хвоста
поджелудоч­ной железы;</p><p align="justify">
•  ворота
селезенки, парааортальная клетчатка,
перикард;</p><p align="justify">
•  левая
околоободочная клетчатка;</p><p align="justify">
•  клетчатка
брыжейки тонкой кишки.</p><p align="justify">
Во
всех экспериментах прокрашивались
клетчатка заднего средосте­ния, ткани
вокруг сосудов диафрагмы и перикарда.
Окрашенная жид­кость могла
распространяться также до малого таза
и в полость малого сальника. Общее
количество жидкости, необходимое для
прокрашивания всех анатомических
областей, составляло в среднем 1225 мл.
Колебания зависели от степени развития
забрюшинной клетчатки. В клинических
условиях это количество может быть в
2-3 раза больше.</p><p align="justify">
Оперативные
доступы к поджелудочной железе
представлены на ри­сунке 32.</p><p align="justify">
<img src="/html/2091/394/html_8cTGZshN3A.u3IA/img-9eUXU1.jpg" name="Image3" align="bottom" width="223" height="132" border="0"><img src="/html/2091/394/html_8cTGZshN3A.u3IA/img-KqXQ9M.jpg" name="Image4" align="bottom" width="225" height="138" border="0"></p><p align="justify">
Рис.
32. Хирургические доступы к поджелудочной
железе.</p><p align="justify">
1
— правый трансректальный разрез;</p><p align="justify">
2
— верхний срединный разрез;</p><p align="justify">
3
— поперечный разрез (Шпренгеля);</p><p align="justify">
4
— косопоперечный разрез (Федорова СП.);</p><p align="justify">
5
— углообразный разрез (Черни);</p><p align="justify">
6
— косопоперечный разрез (Аирда);</p><p align="justify">
7
— углообразный разрез (Рио-Бранко);</p><p align="justify">
8
— левый трансректальный разрез;</p><p align="justify">
9
— поясничный разрез для подхода к телу
и хвосту поджелудочной железы;</p><p align="justify">
10
— поясничный разрез для подхода к
головке железы</p><p align="justify">



</p>
                    </div>
                </div>
                

<div class="pagination">
        
        
        
        
        
            <a href="/preview/1564179/page:0/" class="page_num"><<</a>
        
            <a href="/preview/1564179/page:36/" class="page_num"><</a>
        
            <a href="/preview/1564179/page:26/" class="page_num">26</a>
        
            <a href="/preview/1564179/page:27/" class="page_num">27</a>
        
            <a href="/preview/1564179/page:28/" class="page_num">28</a>
        
            <a href="/preview/1564179/page:29/" class="page_num">29</a>
        
            <a href="/preview/1564179/page:30/" class="page_num">30</a>
        
            <a href="/preview/1564179/page:31/" class="page_num">31</a>
        
            <a href="/preview/1564179/page:32/" class="page_num">32</a>
        
            <a href="/preview/1564179/page:33/" class="page_num">33</a>
        
            <a href="/preview/1564179/page:34/" class="page_num">34</a>
        
            <a href="/preview/1564179/page:35/" class="page_num">35</a>
        
            <a href="/preview/1564179/page:36/" class="page_num">36</a>
        
            <a href="/preview/1564179/page:38/" class="next_link">Следующая &#62;</a>
        
            <a href="/preview/1564179/page:36/" class="back_link">&#60; Предыдущая</a>
        
            <span class="current_page">Стр 37 из 51</span>
        
            <a href="" class="page_num selected">37</a>
        
            <a href="/preview/1564179/page:38/" class="page_num">38</a>
        
            <a href="/preview/1564179/page:39/" class="page_num">39</a>
        
            <a href="/preview/1564179/page:40/" class="page_num">40</a>
        
            <a href="/preview/1564179/page:41/" class="page_num">41</a>
        
            <a href="/preview/1564179/page:42/" class="page_num">42</a>
        
            <a href="/preview/1564179/page:43/" class="page_num">43</a>
        
            <a href="/preview/1564179/page:44/" class="page_num">44</a>
        
            <a href="/preview/1564179/page:45/" class="page_num">45</a>
        
            <a href="/preview/1564179/page:46/" class="page_num">46</a>
        
            <a href="/preview/1564179/page:47/" class="page_num">47</a>
        
            <a href="/preview/1564179/page:38/" class="page_num">></a>
        
            <a href="/preview/1564179/page:51/" class="page_num">>></a>
        
</div>


            </div>
        <!-- End of Panel pnlDocument -->
        
        <div class="banner_bottom_preview"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SF 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1094167431629219"
     data-ad-slot="6836572885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SF 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1094167431629219"
     data-ad-slot="6836572885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SF 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1094167431629219"
     data-ad-slot="6836572885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
    </div>
    
    <!-- Begin of Panel pnlAdjacent -->
        <div class="preview_folder_content has_chapter_navigation ">
            <span class="title">Соседние файлы в предмете <a href="/all-vuz/108/folder:6998/">Хирургия</a></span>
            <ul class="files_list" id="files_list">
                
                    <li><a href="/all-vuz/108/folder:6998/#1564177" class="file_link" title="Ссылка на файл">#</a><div class="file ft__application ft__msword "><span class="date">17.10.2014</span><span class="size">62.46 Кб</span><span class="download"><a href="#1564177" rel="nofollow" title="Количество скачиваний" class="link_download">71</a></span><a href="/preview/1564177/">ЛЕКЦИЯ Заболевания пищевода вызывающие дисфагию.doc</a></div></li>
                
                    <li><a href="/all-vuz/108/folder:6998/#1564197" class="file_link" title="Ссылка на файл">#</a><div class="file ft__image vnd_djvu "><span class="date">17.10.2014</span><span class="size">812.06 Кб</span><span class="download"><a href="#1564197" rel="nofollow" title="Количество скачиваний" class="link_download">117</a></span><a href="/preview/1564197/">ЛЕКЦИЯ Краткие лекции по факультетской хирургии. Аристархов В.Г., Кириллов Ю.Б., Бирюков С.В..djvu</a></div></li>
                
                    <li><a href="/all-vuz/108/folder:6998/#1564212" class="file_link" title="Ссылка на файл">#</a><div class="file ft__image vnd_djvu "><span class="date">17.10.2014</span><span class="size">1.41 Mб</span><span class="download"><a href="#1564212" rel="nofollow" title="Количество скачиваний" class="link_download">57</a></span><a href="/preview/1564212/">МЕТОДИЧКА Лабораторный контроль антикоагулянтной терапии у хирургических больных. Эмануэль В.Л., Гриценко В.В..djvu</a></div></li>
                
                    <li><a href="/all-vuz/108/folder:6998/#1564176" class="file_link" title="Ссылка на файл">#</a><div class="file ft__image vnd_djvu "><span class="date">17.10.2014</span><span class="size">513.75 Кб</span><span class="download"><a href="#1564176" rel="nofollow" title="Количество скачиваний" class="link_download">35</a></span><a href="/preview/1564176/">МЕТОДИЧКА Профилактика и основные принципы лечения абдоминальной хирургической инфекции. Мамчич В.И., Бойко В.В., Криворучко И.А. .djvu</a></div></li>
                
                    <li><a href="/all-vuz/108/folder:6998/#1564215" class="file_link" title="Ссылка на файл">#</a><div class="file ft__application ft__msword "><span class="date">17.10.2014</span><span class="size">1.98 Mб</span><span class="download"><a href="#1564215" rel="nofollow" title="Количество скачиваний" class="link_download">91</a></span><a href="/preview/1564215/">МОНГОГРАФИЯ Ваготомия в хирургической гастроэнтерологии. Курыгин А.А., Румянцев В.В..DOC</a></div></li>
                
                    <li><a href="/all-vuz/108/folder:6998/#1564179" class="file_link" title="Ссылка на файл">#</a><div class="file ft__application ft__msword marker"><span class="date">17.10.2014</span><span class="size">2 Mб</span><span class="download"><a href="#1564179" rel="nofollow" title="Количество скачиваний" class="link_download">519</a></span><a href="/preview/1564179/">МОНОГРАФИЯ Диагностика и лечение деструктивного панкреатита. Лаптев В.В., Нестеренко Ю.А., Михайлусов С.В..doc</a></div></li>
                
                    <li><a href="/all-vuz/108/folder:6998/#1564214" class="file_link" title="Ссылка на файл">#</a><div class="file ft__application ft__msword "><span class="date">17.10.2014</span><span class="size">6.56 Mб</span><span class="download"><a href="#1564214" rel="nofollow" title="Количество скачиваний" class="link_download">1204</a></span><a href="/preview/1564214/">МОНОГРАФИЯ Острый аппедицит. Колесов В.И. (в word).doc</a></div></li>
                
                    <li><a href="/all-vuz/108/folder:6998/#1564213" class="file_link" title="Ссылка на файл">#</a><div class="file ft__image vnd_djvu "><span class="date">17.10.2014</span><span class="size">894.66 Кб</span><span class="download"><a href="#1564213" rel="nofollow" title="Количество скачиваний" class="link_download">133</a></span><a href="/preview/1564213/">МОНОГРАФИЯ Острый панкреатит. Филимонов М.И. под редакцией Савельева В.С. 2000.djvu</a></div></li>
                
                    <li><a href="/all-vuz/108/folder:6998/#1564172" class="file_link" title="Ссылка на файл">#</a><div class="file ft__application ft__pdf "><span class="date">17.10.2014</span><span class="size">5.47 Mб</span><span class="download"><a href="#1564172" rel="nofollow" title="Количество скачиваний" class="link_download">53</a></span><a href="/preview/1564172/">МОНОГРАФИЯ Профессиональные хирургические болезни рук. Элькин М.А..pdf</a></div></li>
                
                    <li><a href="/all-vuz/108/folder:6998/#1564196" class="file_link" title="Ссылка на файл">#</a><div class="file ft__image vnd_djvu "><span class="date">17.10.2014</span><span class="size">2.28 Mб</span><span class="download"><a href="#1564196" rel="nofollow" title="Количество скачиваний" class="link_download">57</a></span><a href="/preview/1564196/">МОНОГРАФИЯ Ранние послеоперационные осложнения у больных язвенной болезнью желудка и двенадцатиперстной кишки. Красильников Д.М., .djvu</a></div></li>
                
                    <li><a href="/all-vuz/108/folder:6998/#1564216" class="file_link" title="Ссылка на файл">#</a><div class="file ft__application ft__msword "><span class="date">17.10.2014</span><span class="size">3.39 Mб</span><span class="download"><a href="#1564216" rel="nofollow" title="Количество скачиваний" class="link_download">304</a></span><a href="/preview/1564216/">МОНОГРАФИЯ Хирургия грыж брюшной стенки. Воскресенский Н.В., Горелик С.Л. 1965.doc</a></div></li>
                
            </ul>
        </div>
    <!-- End of Panel pnlAdjacent -->

    <script>
      if (document.getElementById('hit')) {
        window.scroll(0, document.getElementById('hit').getBoundingClientRect().top);
      }
    </script>

    
          </div>
          <div class="banner_bottom"></div>
      </div>
  </div>

  <div class="footer ">
    <div class="footer_holder">
      <div class="content  ">
        <div class="border"></div>
        <a href="/help/" class="link">Помощь</a> <a href="/contact_us/" class="link">Обратная связь</a> 
        <a href="/feedback/" class="link">Вопросы и предложения</a> <a href="/terms/" class="link">Пользовательское соглашение</a> <a href="/privacy/" class="link">Политика конфиденциальности</a>
        <a href="#" class="link" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Изменить настройки конфиденциальности</a>
      </div>
    </div>
  </div>

  <div class="popup_add popup-captcha" id="popup_download_captcha">

    <div class="popup_header" id="univer_tabs">
      <span class="close" onclick="on_closePopup('popup_download_captcha');"></span>
      <div class="title">Ограничение</div>
    </div>
      
    <div class="tab_content">

      <p>Для продолжения скачивания необходимо пройти капчу:</p>
      
      <form name="formCaptchaDownload" method="post" action="" id="formCaptchaDownload" class="std_form">
        <div class="g-recaptcha" data-sitekey="6Ld11IwUAAAAALwYCUAF0DiFNNpO7lVeUuxzoxDl"></div>
        <br />
        <div style="text-align: center;">
          <input id="postbut" class="btn_standart" type="submit" value="Продолжить скачивание" />
        </div>
      </form>

    </div>

  </div>

  <script>

    if (window.addEventListener !== undefined) {

      window.addEventListener("popstate", function(e) {

        var kyRe    = /\#([0-9]+)/g;
        var kyArray = kyRe.exec(window.location.href);

        if (kyArray != null && kyArray[1]) {

          console.log('1');

        } else {

          var regFolder    = /folder:([0-9]+)/g;
          var folderResult = regFolder.exec(location.pathname);
          
          if (folderResult != null && folderResult[1]) {

            on_downloadFoldersContentList(folderResult[1], false);

          } else if (window.folderId !== undefined && folderId) {

            on_getListFiles(folderId, false);

          } else {

            var regUserIndex    = /users\/([0-9a-zA-Z_]+)\/$/g;
            var userIndexResult = regUserIndex.exec(location.pathname);

            if (userIndexResult != null && userIndexResult[1]) {
              $('.comments_holder').css('display', 'block');
              $('#files_list').html('');
              $('.tree_expand').css('display', 'none');
              $('.sidebar li').removeClass('selected');
              $('.sidebar a').removeClass('selected');
            }

          }

        }

      }, false);

    }

  </script>
  
  <!-- Google Analytics counter -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11137462-6', 'auto');
  ga('send', 'pageview');
  </script>
  <!-- Google Analytics counter -->

  <!-- Yandex.Metrika counter -->
  <script type="text/javascript" >
     (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
     m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
     (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

     ym(321550, "init", {
          clickmap:true,
          trackLinks:true,
          accurateTrackBounce:true
     });
  </script>
  <noscript><div><img src="https://mc.yandex.ru/watch/321550" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
  <!-- /Yandex.Metrika counter -->   

  

  


  <script src='https://www.google.com/recaptcha/api.js'></script>

  
  
    <script  type="text/javascript" src="/js/production/studfiles.min.js?v=67"></script>
  

</body>
</html>